et-linux-2.60.x86.run für Linuxeinsteiger und andere Suchenden

Habe nun die freie Enemy Territory Version 2.60 für Linux ( et-linux-2.60.x86.run ) hier auf den Server gelegt. Somit mag für manche der Dschungel des Suchens nun ein Ende gefunden haben und man wird nun nichtmehr mit den Anmeldeseiten konfrontiert. Habt Spass…
et-linux-2.60.x86.run
et2.60blinux.zip Patch
Pro-Linux über Enemy-Territory

Downloads aus Lizenzrechtlichen Gründen gelöscht

et-linux-2.60.x86.run für Linuxeinsteiger und andere Suchenden
Markiert in:         

2 Gedanken zu „et-linux-2.60.x86.run für Linuxeinsteiger und andere Suchenden

  • 2007-03-03 um 22:12
    Permalink

    hi seraphyn, ich will hier keinen kommentar abgeben, ich habe eine frage zum kopete… habe dich im kopete look gesehen und mit freuden festgestellt das du der deutschen sprache mächtig bist ! Ich habe erst seit kurzem linux, bin dem fachenglisch auch nicht so mächtig. Es wäre toll wenn du mir eine mail schickst, so das ich dir mein problem schildern kann. Vielen dank im vorraus….

    Antworten
  • 2007-03-04 um 15:59
    Permalink

    Wende dich in diesem Punkt bitte an eine Einsteigerseite, wie z.B. Linuxeinsteiger.net, Penguins-Log etc.
    Desweiteren ist dies für Kommentare gedacht und nicht als Kommunikationsplattform. Siehe auch Impressum, dort steht eine Mailadresse. Desweiteren nutze ich auch kein Kopete, sondern Gaim. Nichtsdestotrotz, einen guten Einstieg und alles Gute bei der Suche wünsche ich.

    Antworten

Schreibe einen Kommentar

You have to agree to the comment policy.